<!DOCTYPE html>
<html lang="fr">

<head>
    <script type='text/javascript' src='//static.queue-it.net/script/queueclient.min.js'></script>
    <script data-queueit-c='mavillemonshopping' type='text/javascript' src='//static.queue-it.net/script/queueconfigloader.min.js'>
    </script>
    <!-- Google Tag Manager -->
    <script>
        (function(w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(),
                event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5X2XWVN');
    </script>
    <!-- End Google Tag Manager -->
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"NRJS-38b3246be65dc7909c6","applicationID":"685099615","transactionName":"IlYPR0QNVQgDS00WUQ5JEhxFClYT","queueTime":5,"applicationTime":396,"agent":""}</script>
<script>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</script>
    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=0">
    <meta name='description' content="Le commerce local et participatif : Ma Ville Mon Shopping">

    <link href="https://fonts.googleapis.com/css2?family=Montserrat:wght@400;500;600&display=swap" rel="stylesheet">
    <link rel="dns-prefetch" href="//fonts.googleapis.com">
    <meta name="google-site-verification" content="0mTQzmwhQQmHJlqnvf4_Tff36AzVsz6uiitFgjwAZjc" />
    <meta property="og:description" content="Le commerce local et participatif : Ma Ville Mon Shopping">
    <meta property="og:image" content="https://www.mavillemonshopping.fr/assets/home-7f876fd0a9020640371fca58b2830a6b3be770ac3058c99c24e3d67c555168bf.jpg">
    <meta property="og:title" content="Ma Ville Mon Shopping | Le commerce local et participatif">
    <meta name="author" content="MVMS">
    <link rel="shortcut icon" href="/assets/favicon_mini-aaf4b22020008be5f4fe8feebfe5ec098126de55598b2af928c2faa129fc5a0f.png" type="image/x-icon">
    <link rel="icon" href="/assets/favicon_mini-aaf4b22020008be5f4fe8feebfe5ec098126de55598b2af928c2faa129fc5a0f.png" type="image/x-icon">

    <title>
        Ma Ville Mon Shopping | Le commerce local et participatif
    </title>
    <script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?key=AIzaSyDVF-jEN0AAJz0QnIky8gJC1ncxVOtb-eE&libraries=places,drawing" defer></script>
    <script type="text/javascript" src="https://js.stripe.com/v3/"></script>
    <link rel="stylesheet" href="https://unpkg.com/simplebar@latest/dist/simplebar.css" />
    <!-- Start of mavillemonshopping Zendesk Widget script -->
    <script id="ze-snippet" src="https://static.zdassets.com/ekr/snippet.js?key=5687e0c7-b048-48b7-b326-56bfb549d72f" async> </script>
    <!-- End of mavillemonshopping Zendesk Widget script -->
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/lightgallery/1.3.2/css/lightgallery.css" />

    <script src="https://unpkg.com/simplebar@latest/dist/simplebar.min.js"></script>
    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
  <![endif]-->

    <link rel="stylesheet" media="all" href="/assets/application-b2167c0b5a5cd413ed6ff82936c869454d89f29a97b366f3859f7767be6f5651.css" />
    <script src="/assets/application-2f2c780db7f81323199198b4a4697aed7b103e6a99fea7c9bd4d1f56ec415543.js"></script>
    <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="Kf6MO3lDjX9nEyjYoQ7HYrWvbfaP6kEv7+MwN/1F7WeeG67Fh+Tko4CNXLQRHLG4gomKnYbD2b7YF4PRup/BHg==" />
    <script src="https://cdnjs.cloudflare.com/ajax/libs/lightgallery/1.3.2/js/lightgallery.js"></script>



    <script type="text/javascript" src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
    <link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css" />

    <meta name="google-site-verification" content="S-AgHS1IPJOogBCxY-kBYMlXVlbG0GxAXJ3Zi9xv8pE" />
</head>

<body  >
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5X2XWVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --> <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-67144121-1', 'auto');
    ga('send', 'pageview');

</script> <!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1815499358581856');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1815499358581856&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

    <nav id="navbar-basic" class="navbar navbar-fixed-top" role="navigation">
        <div class="contact-number-navbar">
        <p>Notre service support vous assiste du lundi au vendredi de 9h à 18h, le samedi de 9h à 13h :  <b>0 800 800 181</b> (appels et service gratuits).</p>
</div>
<div class="container">
  <div id="navbar">
    <div class="col-xs-12 col-sm-4 col-md-4 no-padding padding-right" id="logo">
      <a id="logo-e-city-link" href="/fr">
        <img id="logo-e-city" src="/assets/logo_pantone_baseline-789874b2dc7e25b45b8a3a2e6313139229ec9d5c4ce43091a1e746304d770a17.svg" />
</a>    </div>

    <ul class="col-xs-1 col-sm-1 pull-right no-margin no-padding-right" id="links-menu">
      
      <li class="hidden-xs hidden" id="icon-newsletter" >
  <i class="icons8 icons8-open-message" title="Inscrivez-vous à notre newsletter et bénéféciez de 20% de réduction sur votre prochain achat" data-placement="bottom"></i>
  <p id="text-newsletter-navbar">20% OFFERTS</p>
</li>


<li id="my-cart">
  <a id="cart-link" href="/fr/cart">
      <i class="icons8 icons8-shopping-bag" title="" data-placement=""></i>
      <span id="cart-quantity" class="empty quantity">0</span>
</a>  
</li>

<li id="my-account" class="sign-up">
  S&#39;inscrire
  <ul class="dropdown-menu">
    <li><a class="dropdown-sign-up" href="/fr/users/sign_up">Je suis un client</a> </li>
    <li><a class="dropdown-sign-up" href="/fr/business_users/sign_up">Je suis un vendeur</a> </li>
  </ul>

<li class="hidden-xs hidden-sm hidden-md log-in">
  <a id="sign-in-button"
     data-toggle="modal"
     data-target="#sign-in">Se connecter</a>
</li>






<li id="my-account" class="visible-xs visible-sm visible-md">
  <a data-toggle="modal" data-target="#sign-in">
    <span id="avatar-cityzen-menu"
          class="glyphicon glyphicon-log-in btn-lg"></span>
    <i class="icons8 icons8-sort-down" title="" data-placement=""></i>
  </a>
  <ul class="dropdown-menu">
    <li><a class="hidden-xs" href="/fr/users/sign_up">S&#39;inscrire</a></li>
    <li><a id="sign-in-button"
           data-toggle="modal"
           data-target="#sign-in">Se connecter</a></li>
  </ul>
</li>
    </ul>
  </div>
</div>
        
    </nav>
    
<div class="menu" id="menu-category">
    <nav>
  <div id="menu-category">
    <ul>
      <li><a href="/fr/perpignan/boutiques">Toutes les catégories</a></li>
      <li>
        <a href="/fr/perpignan/homme/boutiques">Homme</a>
        <div class="submenu">
          <div class="col-xs-12 col-md-6 col-md-offset-3 text-left">
            <h4><a href="/fr/perpignan/homme/boutiques">Toutes les catégories</a></h4>
            <ul class="sub-categories">
                <li><a href="/fr/perpignan/homme/vetements-homme/boutiques">Vêtements</a></li>
                <li><a href="/fr/perpignan/homme/chaussures/boutiques">Chaussures</a></li>
                <li><a href="/fr/perpignan/homme/accessoires-homme/boutiques">Accessoires homme</a></li>
                <li><a href="/fr/perpignan/homme/beaute-bien-%C3%AAtre-hygi%C3%A8ne/boutiques">Beauté, bien-être, hygiène Homme</a></li>
                <li><a href="/fr/perpignan/homme/idees-cadeaux-cadeaux-de-noel/boutiques">Idées cadeaux / cadeaux de Noël </a></li>
                <li><a href="/fr/perpignan/homme/bons-d-achat-cheques-cadeaux-2/boutiques">Bons d&#39;achat / chèques cadeaux</a></li>
                <li><a href="/fr/perpignan/homme/prestation-de-service/boutiques">Prestation de service</a></li>
            </ul>
          </div>
        </div>
      </li>
      <li>
        <a href="/fr/perpignan/femme/boutiques">Femme</a>
        <div class="submenu">
          <div class="col-xs-12 col-md-6 col-md-offset-3 text-left">
            <h4><a href="/fr/perpignan/femme/boutiques">Toutes les catégories</a></h4>
            <ul class="sub-categories">
                <li><a href="/fr/perpignan/femme/vetements-femme/boutiques">Vêtements Femme </a></li>
                <li><a href="/fr/perpignan/femme/lingerie/boutiques">Lingerie</a></li>
                <li><a href="/fr/perpignan/femme/chaussures-1/boutiques">Chaussures</a></li>
                <li><a href="/fr/perpignan/femme/accessoires-femme/boutiques">Accessoires femme</a></li>
                <li><a href="/fr/perpignan/femme/montres-bijoux-1/boutiques">Montres &amp; Bijoux</a></li>
                <li><a href="/fr/perpignan/femme/-beaute-bien-etre-hygiene/boutiques">Beauté, bien-être, hygiène Femme</a></li>
                <li><a href="/fr/perpignan/femme/cheques%20cadeaux/boutiques">Bons d&#39;achat / chèques cadeaux</a></li>
                <li><a href="/fr/perpignan/femme/idees-cadeaux-cadeaux-de-noel-1/boutiques">Idées cadeaux / cadeaux de Noël </a></li>
                <li><a href="/fr/perpignan/femme/prestation-de-service-1/boutiques">Prestation de service</a></li>
            </ul>
          </div>
        </div>
      </li>
      <li>
        <a href="/fr/perpignan/enfant/boutiques">Enfant</a>
        <div class="submenu">
          <div class="col-xs-12 col-md-6 col-md-offset-3 text-left">
            <h4><a href="/fr/perpignan/enfant/boutiques">Toutes les catégories</a></h4>
            <ul class="sub-categories">
                <li><a href="/fr/perpignan/enfant/Unisexe/boutiques">Unisexe</a></li>
                <li><a href="/fr/perpignan/enfant/fille/boutiques">Fille</a></li>
                <li><a href="/fr/perpignan/enfant/garcon/boutiques">Garçon</a></li>
                <li><a href="/fr/perpignan/enfant/bebe/boutiques">Bébé</a></li>
                <li><a href="/fr/perpignan/enfant/accessoires-enfant/boutiques">Accessoires</a></li>
                <li><a href="/fr/perpignan/enfant/chaussures-2/boutiques">Chaussures</a></li>
                <li><a href="/fr/perpignan/enfant/mobilier-deco/boutiques">Mobilier &amp; Déco</a></li>
                <li><a href="/fr/perpignan/enfant/puericulture/boutiques">Puériculture</a></li>
                <li><a href="/fr/perpignan/enfant/jeux-jouets/boutiques">Jeux &amp; jouets</a></li>
                <li><a href="/fr/perpignan/enfant/fete-d-anniversaire/boutiques">Fête d’anniversaire</a></li>
                <li><a href="/fr/perpignan/enfant/soin-beaute/boutiques">Soin &amp; Beauté</a></li>
                <li><a href="/fr/perpignan/enfant/idees-cadeaux-cadeaux-de-noel-2/boutiques">Idées cadeaux / cadeaux de Noël</a></li>
                <li><a href="/fr/perpignan/enfant/chequescadeaux/boutiques">Bons d&#39;achat / chèques cadeaux</a></li>
                <li><a href="/fr/perpignan/enfant/prestation-de-service-2/boutiques">Prestation de service</a></li>
            </ul>
          </div>
        </div>
      </li>
      <li>
        <a href="/fr/perpignan/Alimentaireetpremierenecessite/boutiques">Alimentaire et première nécéssité</a>
        <div class="submenu">
          <div class="col-xs-12 col-md-6 col-md-offset-3 text-left">
            <h4><a href="/fr/perpignan/Alimentaireetpremierenecessite/boutiques">Toutes les catégories</a></h4>
            <ul class="sub-categories">
                <li><a href="/fr/perpignan/Alimentaireetpremierenecessite/vins-et-champagnes/boutiques">Vins et champagnes</a></li>
                <li><a href="/fr/perpignan/Alimentaireetpremierenecessite/bieres-cidres/boutiques">Bières &amp; Cidres</a></li>
                <li><a href="/fr/perpignan/Alimentaireetpremierenecessite/epicerie-salee/boutiques">Epicerie salée</a></li>
                <li><a href="/fr/perpignan/Alimentaireetpremierenecessite/alcool-spiritueux/boutiques">Alcool &amp; Spiritueux</a></li>
                <li><a href="/fr/perpignan/Alimentaireetpremierenecessite/softs-eaux/boutiques">Softs &amp; Eaux</a></li>
                <li><a href="/fr/perpignan/Alimentaireetpremierenecessite/epicerie-sucree/boutiques">Epicerie sucrée</a></li>
                <li><a href="/fr/perpignan/Alimentaireetpremierenecessite/paniersgourmands/boutiques">Paniers gourmands </a></li>
                <li><a href="/fr/perpignan/Alimentaireetpremierenecessite/thes-infusions-et-cafes/boutiques">Thés infusions et cafés</a></li>
                <li><a href="/fr/perpignan/Alimentaireetpremierenecessite/restauration-1/boutiques">Restauration</a></li>
                <li><a href="/fr/perpignan/Alimentaireetpremierenecessite/bio-1/boutiques">Bio</a></li>
                <li><a href="/fr/perpignan/Alimentaireetpremierenecessite/produits-frais/boutiques">Produits Frais</a></li>
                <li><a href="/fr/perpignan/Alimentaireetpremierenecessite/b%C3%A9b%C3%A9/boutiques">Bébé</a></li>
                <li><a href="/fr/perpignan/Alimentaireetpremierenecessite/Pharmacie-et-Parapharmacie/boutiques">Pharmacie et Parapharmacie</a></li>
                <li><a href="/fr/perpignan/Alimentaireetpremierenecessite/materiels-de-protection/boutiques">Matériels de protection</a></li>
                <li><a href="/fr/perpignan/Alimentaireetpremierenecessite/prestation-de-service-5/boutiques">Prestation de service</a></li>
            </ul>
          </div>
        </div>
      </li>
      <li>
        <a href="/fr/perpignan/loisirs/boutiques">Loisirs</a>
        <div class="submenu">
          <div class="col-xs-12 col-md-6 col-md-offset-3 text-left">
            <h4><a href="/fr/perpignan/loisirs/boutiques">Toutes les catégories</a></h4>
            <ul class="sub-categories">
                <li><a href="/fr/perpignan/loisirs/sports/boutiques">Sports</a></li>
                <li><a href="/fr/perpignan/loisirs/fooding/boutiques">Fooding</a></li>
                <li><a href="/fr/perpignan/loisirs/diy-loisirs-creatifs/boutiques">DIY &amp; Loisirs créatifs</a></li>
                <li><a href="/fr/perpignan/loisirs/lectures/boutiques">Lectures</a></li>
                <li><a href="/fr/perpignan/loisirs/musique-1/boutiques">Musique</a></li>
                <li><a href="/fr/perpignan/loisirs/numerique-objets-connectes/boutiques">Numérique &amp; Objets connectés</a></li>
                <li><a href="/fr/perpignan/loisirs/Beaux%20arts%20/boutiques">Beaux arts </a></li>
                <li><a href="/fr/perpignan/loisirs/voyages/boutiques">Voyages</a></li>
                <li><a href="/fr/perpignan/loisirs/communication%20et%20services%20de%20communication%20/boutiques">communication &amp; services de communication </a></li>
                <li><a href="/fr/perpignan/loisirs/restauration%20/boutiques">Restauration</a></li>
                <li><a href="/fr/perpignan/loisirs/photographie/boutiques">Photographie</a></li>
                <li><a href="/fr/perpignan/loisirs/natureetdecouvertes/boutiques">Nature et découvertes</a></li>
                <li><a href="/fr/perpignan/loisirs/animalerie/boutiques">Animalerie</a></li>
                <li><a href="/fr/perpignan/loisirs/jeuxdesociete/boutiques">Jeux de société</a></li>
                <li><a href="/fr/perpignan/loisirs/accessoirepouradulte/boutiques">Accessoires pour adulte</a></li>
                <li><a href="/fr/perpignan/loisirs/Automobiles-et-accessoires-auto/boutiques">Automobiles et accessoires auto</a></li>
                <li><a href="/fr/perpignan/loisirs/cinema-image-son%20/boutiques">Cinema / image et son </a></li>
                <li><a href="/fr/perpignan/loisirs/deguisements-et-accessoires-de-fete/boutiques">Déguisements et Accessoires de fête</a></li>
                <li><a href="/fr/perpignan/loisirs/jeux-videos/boutiques">Jeux vidéos </a></li>
                <li><a href="/fr/perpignan/loisirs/cadeaux-souvenirs/boutiques">Cadeaux Souvenirs </a></li>
                <li><a href="/fr/perpignan/loisirs/idees-cadeaux-cadeaux-de-noel-3/boutiques">Idées cadeaux / cadeaux de Noël </a></li>
                <li><a href="/fr/perpignan/loisirs/carterie/boutiques">Carterie</a></li>
                <li><a href="/fr/perpignan/loisirs/motos-et-accessoires-motos/boutiques">Motos et accessoires motos</a></li>
                <li><a href="/fr/perpignan/loisirs/jeux-jouets-et-figurines/boutiques">Jeux jouets et figurines </a></li>
                <li><a href="/fr/perpignan/loisirs/achat-vente-d-or-et-materiaux-precieux/boutiques">Achat, vente d&#39;or et matériaux précieux</a></li>
                <li><a href="/fr/perpignan/loisirs/beaute-hygiene/boutiques">Beauté &amp; hygiène</a></li>
                <li><a href="/fr/perpignan/loisirs/prestations-de-services/boutiques">Prestations de services</a></li>
                <li><a href="/fr/perpignan/loisirs/hebergement/boutiques">Hébergement</a></li>
                <li><a href="/fr/perpignan/loisirs/prestation-de-service-loisirs/boutiques">Prestation de service Loisirs</a></li>
            </ul>
          </div>
        </div>
      </li>
      <li>
        <a href="/fr/perpignan/maison-deco/boutiques">Maison &amp; Déco</a>
        <div class="submenu">
          <div class="col-xs-12 col-md-6 col-md-offset-3 text-left">
            <h4><a href="/fr/perpignan/maison-deco/boutiques">Toutes les catégories</a></h4>
            <ul class="sub-categories">
                <li><a href="/fr/perpignan/maison-deco/arts-de-la-table/boutiques">Arts de la table</a></li>
                <li><a href="/fr/perpignan/maison-deco/assises/boutiques">Assises</a></li>
                <li><a href="/fr/perpignan/maison-deco/textiles/boutiques">Textiles</a></li>
                <li><a href="/fr/perpignan/maison-deco/art/boutiques">Art</a></li>
                <li><a href="/fr/perpignan/maison-deco/deco-2/boutiques">Déco</a></li>
                <li><a href="/fr/perpignan/maison-deco/vases-plantes-fleurs/boutiques">Vases, plantes &amp; fleurs</a></li>
                <li><a href="/fr/perpignan/maison-deco/lampes-luminaires/boutiques">Lampes &amp; Luminaires</a></li>
                <li><a href="/fr/perpignan/maison-deco/meubles/boutiques">Meubles</a></li>
                <li><a href="/fr/perpignan/maison-deco/mobiliers-exterieur/boutiques">Mobiliers extérieur</a></li>
                <li><a href="/fr/perpignan/maison-deco/Domotique/boutiques">Domotique</a></li>
                <li><a href="/fr/perpignan/maison-deco/petit-electromenager/boutiques">Petit éléctroménager</a></li>
                <li><a href="/fr/perpignan/maison-deco/autres-maison-deco/boutiques">Autres </a></li>
                <li><a href="/fr/perpignan/maison-deco/immobilier/boutiques">Immobilier</a></li>
                <li><a href="/fr/perpignan/maison-deco/nettoyage-et-entretien%20/boutiques">Nettoyage et entretien </a></li>
                <li><a href="/fr/perpignan/maison-deco/r%C3%A9novation/boutiques">Rénovation</a></li>
                <li><a href="/fr/perpignan/maison-deco/materiels-protection/boutiques">Matériels de protection</a></li>
                <li><a href="/fr/perpignan/maison-deco/gros-menager/boutiques">Gros électroménager</a></li>
                <li><a href="/fr/perpignan/maison-deco/articlesfuneraires/boutiques">Articles funéraires</a></li>
                <li><a href="/fr/perpignan/maison-deco/idees-cadeaux-cadeaux-de-noel-4/boutiques">Idées cadeaux / cadeaux de Noël </a></li>
                <li><a href="/fr/perpignan/maison-deco/prestation-de-service-3/boutiques">Prestation de service</a></li>
                <li><a href="/fr/perpignan/maison-deco/chauffage/boutiques">chauffage</a></li>
                <li><a href="/fr/perpignan/maison-deco/jardin-jardinerie/boutiques">Jardin / Jardinerie</a></li>
                <li><a href="/fr/perpignan/maison-deco/artisanat-du-monde-1/boutiques">Artisanat du monde</a></li>
                <li><a href="/fr/perpignan/maison-deco/nomade/boutiques">Nomade</a></li>
                <li><a href="/fr/perpignan/maison-deco/ecologie/boutiques">Écologie</a></li>
                <li><a href="/fr/perpignan/maison-deco/bons-d-achat-cheques-cadeaux-3/boutiques">Bons d&#39;achat / chèques cadeaux</a></li>
                <li><a href="/fr/perpignan/maison-deco/travaux/boutiques">Travaux</a></li>
            </ul>
          </div>
        </div>
      </li>
      <li>
        <a href="/fr/perpignan/cheques-cadeaux/boutiques">Chèques cadeaux</a>
        <div class="submenu">
          <div class="col-xs-12 col-md-6 col-md-offset-3 text-left">
            <h4><a href="/fr/perpignan/cheques-cadeaux/boutiques">Toutes les catégories</a></h4>
            <ul class="sub-categories">
                <li><a href="/fr/perpignan/cheques-cadeaux/bon-d-achat-cheque-cadeau-10/boutiques">Bon d&#39;achat &amp; Chèque cadeau</a></li>
            </ul>
          </div>
        </div>
      </li>
    </ul>
  </div>
</nav>

</div>

<div class="front_office no-padding">
    <div id="header_shop" class="header_shop">
  <div class="container no-padding">
    <div class="shop-illustration mt-4-5">
      <div class="col-xs-12 no-float no-padding imgLiquid">
          <img src="/assets/img_defaut_bandeau_shop-6a03aa3003a4eff38af7a5bcdd355608c684582720b5d6c1489d5cd3f9c81670.svg" />
      </div>
    </div>
    <div class="box">
			<div class="col-xs-12 col-sm-3 no-float profile-pro">
					<div style="background-image: url('https://www.mavillemonshopping.fr/assets/cityzen-1cd504206d6eed9c20bb8ab2c9cbab326d727e03ee7de41673c1ce5968890fc4.png');"></div>
			</div>
			<div class="col-xs-12 col-sm-6 no-float">
				<div class="shop-name-and-avis">
					<div class="shop-name">
						<h1>Primeur Perpignan</h1>
					</div>

					<div id="avis">
						<a href="#avis-part" aria-controls="avis-part" data-toggle="tab">
								<span class="stars disable"><i class="icons8 icons8-star-filled" title="" data-placement=""></i><i class="icons8 icons8-star-filled" title="" data-placement=""></i><i class="icons8 icons8-star-filled" title="" data-placement=""></i><i class="icons8 icons8-star-filled" title="" data-placement=""></i><i class="icons8 icons8-star-filled" title="" data-placement=""></i></span>
							<span>0 avis</span>
            </a>
          </div>
        </div>
      </div>
      <div class="col-xs-12 col-sm-3 no-float" id="contact-post">
        <div class="btn btn-fb-icon margin-left">
          <a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.mavillemonshopping.fr/fr/perpignan/boutiques/primeur-perpignan', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')">
            <i class="icons8 icons8-facebook" title="" data-placement=""></i></a>
        </div>
      </div>
      <div id="contact-part" class="collapse clear">
        <div id="contact-shop">
          <div class="box box-grey no-border no-padding-left no-padding-right" id="form-contact-shop">
<form method="POST">
  <div class="form-group">
    <label class="control-label">Nom - Prénom</label>
    <div>
      <input type="text" name="lastname_firstname" required>
    </div>
  </div>
  <div class="form-group clear">
    <label class="control-label">Email</label>
    <div>
      <input type="text" name="email" required>
    </div>
  </div>
  <div class="form-group clear">
    <label class="control-label">Numéro de téléphone</label>
    <div>
      <input type="text" name="phone_number" required>
    </div>
  </div>
  <div class="form-group clear">
    <label class="control-label">Message</label>
    <div>
      <textarea name="message" required></textarea>
    </div>
  </div>
  <div class="clear margin-top text-right">
    <input type="submit" class="btn btn-danger" value="Envoyer">
  </div>
</form>
</div>
        </div>
      </div>
      <div id="nav-shop" class="nav">
        <a href="#product-part" aria-controls="product-part" class="tab active" data-toggle="tab">produits
          (5)</a>
        <a href="#avis-part" aria-controls="avis-part" class="tab" data-toggle="tab">avis
          (<span>0</span>)</a>
        <a href="#a-propos-part" aria-controls="a-propos-part" class="tab" data-toggle="tab">À propos</a>
      </div>
    </div>
  </div>
</div>


    <div id="shop" class="container">
        <div class="tab-content">
            <div id="product-part" role="tabpanel" class="tab-pane active">
                  <div id="container-filtres">
                      <div class="col-sm-3 no-padding">
                          <div class="panel panel-default clear shop-filters product-filters">
    <div class="panel-heading pl-0" role="tab">
        <h2 class="panel-title collapsed" data-toggle="collapse" data-target="#categories-filter" aria-expanded="true">
            Catégories
        </h2>
    </div>

    <div id="categories-filter" class="panel-collapse collapse in" role="tabpanel">
        <div class="panel-body pl-0">
          <form id="filter-catalogs-options" action="/fr/perpignan/boutiques/primeur-perpignan" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
              <div>
                <div class="my-2">
                    <span class="bold">Produits Frais</span>
                </div>
                  <div class="pl-2 pb-2">
                      <input type="checkbox" name="categories" id="form-filter-products-359" value="categories" data-type="categories" data-value="charcuterie" />
                      <label for="form-filter-products-359">Charcuterie</label>
                  </div>
                  <div class="pl-2 pb-2">
                      <input type="checkbox" name="categories" id="form-filter-products-355" value="categories" data-type="categories" data-value="fromages" />
                      <label for="form-filter-products-355">Fromages</label>
                  </div>
                  <div class="pl-2 pb-2">
                      <input type="checkbox" name="categories" id="form-filter-products-371" value="categories" data-type="categories" data-value="fruits-legumes" />
                      <label for="form-filter-products-371">Fruits &amp; Légumes</label>
                  </div>
              </div>
</form>        </div>
    </div>
</div>
                      </div>
                  </div>
                  <div id="container-produits" class="no-padding-top">
                    <div id="list_products">
  <div id="product-container" class="list_container element-container">
      
<div class="col-xs-6 col-md-4">
    <div class="container-box">
        
	<div class="product-box "  data-product="239253">
		<div class="container-img">
			<a href="https://www.mavillemonshopping.fr/fr/perpignan/primeur-perpignan/produits-frais/fruits-legumes/produits/panier-de-fruits">
				<div class="product-img lazyload">
					<img id="product-img-239253" src="https://e-city.s3.amazonaws.com/images/files/000/493/869/thumb/data?1620562154" />
				</div>
</a>		</div>
		<div class="profil-pro imgLiquid imgLiquid_bgSize imgLiquid_ready">
			<a href="https://www.mavillemonshopping.fr/fr/perpignan/primeur-perpignan/produits-frais/fruits-legumes/produits/panier-de-fruits"><img alt="IllustrationPrimeur Perpignan Perpignan" src="/assets/img_default_product-c59c7c84db38f644e3e6b6bef5b6051508c44b653d7ea767c1fd87da1351b3e1.jpg" /></a>
		</div>
		
		<div class="product-cityzen" style="pointer-events: none;"></div>
		
		<a href="https://www.mavillemonshopping.fr/fr/perpignan/primeur-perpignan/produits-frais/fruits-legumes/produits/panier-de-fruits">
			<div class="product-infos">
				<div class="product-shop">
						Primeur Perpignan
				</div>
				
				<div class="product-name-price">
					<div class="product-name">
							<span>Panier de fruits</span>
					</div>
          <div class="product-price">
              15,00€
          </div>
				</div>
				
				  <div class="city-name-box">
    <i class="icons8 icons8-marker" title="" data-placement=""></i>  <b class="city-name">Perpignan</b>
  </div>

			</div>
</a>	</div>

    </div>
</div>
      
<div class="col-xs-6 col-md-4">
    <div class="container-box">
        
	<div class="product-box "  data-product="239254">
		<div class="container-img">
			<a href="https://www.mavillemonshopping.fr/fr/perpignan/primeur-perpignan/produits-frais/fruits-legumes/produits/legumes-verts">
				<div class="product-img lazyload">
					<img id="product-img-239254" src="https://e-city.s3.amazonaws.com/images/files/000/493/870/thumb/data?1620562334" />
				</div>
</a>		</div>
		<div class="profil-pro imgLiquid imgLiquid_bgSize imgLiquid_ready">
			<a href="https://www.mavillemonshopping.fr/fr/perpignan/primeur-perpignan/produits-frais/fruits-legumes/produits/legumes-verts"><img alt="IllustrationPrimeur Perpignan Perpignan" src="/assets/img_default_product-c59c7c84db38f644e3e6b6bef5b6051508c44b653d7ea767c1fd87da1351b3e1.jpg" /></a>
		</div>
		
		<div class="product-cityzen" style="pointer-events: none;"></div>
		
		<a href="https://www.mavillemonshopping.fr/fr/perpignan/primeur-perpignan/produits-frais/fruits-legumes/produits/legumes-verts">
			<div class="product-infos">
				<div class="product-shop">
						Primeur Perpignan
				</div>
				
				<div class="product-name-price">
					<div class="product-name">
							<span>Légumes verts</span>
					</div>
          <div class="product-price">
              10,00€
          </div>
				</div>
				
				  <div class="city-name-box">
    <i class="icons8 icons8-marker" title="" data-placement=""></i>  <b class="city-name">Perpignan</b>
  </div>

			</div>
</a>	</div>

    </div>
</div>
      
<div class="col-xs-6 col-md-4">
    <div class="container-box">
        
	<div class="product-box "  data-product="239255">
		<div class="container-img">
			<a href="https://www.mavillemonshopping.fr/fr/perpignan/primeur-perpignan/produits-frais/fromages/produits/fromages-fermiers">
				<div class="product-img lazyload">
					<img id="product-img-239255" src="https://e-city.s3.amazonaws.com/images/files/000/493/871/thumb/data?1620562555" />
				</div>
</a>		</div>
		<div class="profil-pro imgLiquid imgLiquid_bgSize imgLiquid_ready">
			<a href="https://www.mavillemonshopping.fr/fr/perpignan/primeur-perpignan/produits-frais/fromages/produits/fromages-fermiers"><img alt="IllustrationPrimeur Perpignan Perpignan" src="/assets/img_default_product-c59c7c84db38f644e3e6b6bef5b6051508c44b653d7ea767c1fd87da1351b3e1.jpg" /></a>
		</div>
		
		<div class="product-cityzen" style="pointer-events: none;"></div>
		
		<a href="https://www.mavillemonshopping.fr/fr/perpignan/primeur-perpignan/produits-frais/fromages/produits/fromages-fermiers">
			<div class="product-infos">
				<div class="product-shop">
						Primeur Perpignan
				</div>
				
				<div class="product-name-price">
					<div class="product-name">
							<span>Fromages fermiers</span>
					</div>
          <div class="product-price">
              18,00€
          </div>
				</div>
				
				  <div class="city-name-box">
    <i class="icons8 icons8-marker" title="" data-placement=""></i>  <b class="city-name">Perpignan</b>
  </div>

			</div>
</a>	</div>

    </div>
</div>
      
<div class="col-xs-6 col-md-4">
    <div class="container-box">
        
	<div class="product-box "  data-product="239256">
		<div class="container-img">
			<a href="https://www.mavillemonshopping.fr/fr/perpignan/primeur-perpignan/produits-frais/charcuterie/produits/charcuterie-artisanale">
				<div class="product-img lazyload">
					<img id="product-img-239256" src="https://e-city.s3.amazonaws.com/images/files/000/493/872/thumb/data?1620562660" />
				</div>
</a>		</div>
		<div class="profil-pro imgLiquid imgLiquid_bgSize imgLiquid_ready">
			<a href="https://www.mavillemonshopping.fr/fr/perpignan/primeur-perpignan/produits-frais/charcuterie/produits/charcuterie-artisanale"><img alt="IllustrationPrimeur Perpignan Perpignan" src="/assets/img_default_product-c59c7c84db38f644e3e6b6bef5b6051508c44b653d7ea767c1fd87da1351b3e1.jpg" /></a>
		</div>
		
		<div class="product-cityzen" style="pointer-events: none;"></div>
		
		<a href="https://www.mavillemonshopping.fr/fr/perpignan/primeur-perpignan/produits-frais/charcuterie/produits/charcuterie-artisanale">
			<div class="product-infos">
				<div class="product-shop">
						Primeur Perpignan
				</div>
				
				<div class="product-name-price">
					<div class="product-name">
							<span>Charcuterie artisanale</span>
					</div>
          <div class="product-price">
              16,00€
          </div>
				</div>
				
				  <div class="city-name-box">
    <i class="icons8 icons8-marker" title="" data-placement=""></i>  <b class="city-name">Perpignan</b>
  </div>

			</div>
</a>	</div>

    </div>
</div>
      
<div class="col-xs-6 col-md-4">
    <div class="container-box">
        
	<div class="product-box "  data-product="239257">
		<div class="container-img">
			<a href="https://www.mavillemonshopping.fr/fr/perpignan/primeur-perpignan/produits-frais/fruits-legumes/produits/cerises">
				<div class="product-img lazyload">
					<img id="product-img-239257" src="https://e-city.s3.amazonaws.com/images/files/000/493/873/thumb/data?1620562777" />
				</div>
</a>		</div>
		<div class="profil-pro imgLiquid imgLiquid_bgSize imgLiquid_ready">
			<a href="https://www.mavillemonshopping.fr/fr/perpignan/primeur-perpignan/produits-frais/fruits-legumes/produits/cerises"><img alt="IllustrationPrimeur Perpignan Perpignan" src="/assets/img_default_product-c59c7c84db38f644e3e6b6bef5b6051508c44b653d7ea767c1fd87da1351b3e1.jpg" /></a>
		</div>
		
		<div class="product-cityzen" style="pointer-events: none;"></div>
		
		<a href="https://www.mavillemonshopping.fr/fr/perpignan/primeur-perpignan/produits-frais/fruits-legumes/produits/cerises">
			<div class="product-infos">
				<div class="product-shop">
						Primeur Perpignan
				</div>
				
				<div class="product-name-price">
					<div class="product-name">
							<span>Cerises</span>
					</div>
          <div class="product-price">
              5,00€
          </div>
				</div>
				
				  <div class="city-name-box">
    <i class="icons8 icons8-marker" title="" data-placement=""></i>  <b class="city-name">Perpignan</b>
  </div>

			</div>
</a>	</div>

    </div>
</div>
  </div>
  <div class="clear"></div>
  <div id="paginate-products" class="margin-auto-center col-md-12">
    <div class='col-md-3'></div>
    <div class='col-md-9'></div>
  </div>
</div>
                  </div>
            </div>
            <div id="a-propos-part" role="tabpanel" class="tab-pane">
                <div class="col-xs-12 col-md-4 margin-bottom">
                    <h4 class="blue-dark bold">À propos</h4>
                    <hr class="mini-orange-hr">
                    <div id="description_shop" class="margin-bottom">
                        <p>Vente de produits fermiers en direct à Perpignan : paniers de fruits, légumes, viandes, fromages et charcuterie issus de la ferme</p>
                    </div>
                    <div id="details-infos" class="margin-top mb-3">
                        <p><span>Gamme de prix : </span>
                            5,00€
                            -
                            18,00€</p>
                    </div>
                    <div class="display-flex">
                                <div class="mr-5 mr-4-5-xs mr-4-md">
                                    <a target="_blank" class="social-btn web-btn margin-auto-center" href="https://www.chezromero.com">
                                        <i class="icons8 icons8-globe" title="" data-placement=""></i>
</a>                                    <p class="underline-orange blue-dark semi-bold mt-2">Site internet</p>
                                </div>
                    </div>
                </div>
                <div class="plan-horaires col-xs-12 col-md-8 no-padding mt-3-sm">
                    <div class="col-xs-12 col-sm-4 col-md-3 no-padding">
                        <div id="map" style="height: 250px"></div>
                    </div>
                    <div class="col-xs-12 col-sm-8 col-md-9 no-float no-padding-right" id="infos-shop">
                        <div class="col-xs-12 col-md-5">
                            <div class="col-xs-12 col-sm-6 col-md-12 no-padding margin-bottom">
                                <h4 class="blue-dark bold">Adresse</h4>
                                <hr class="mini-orange-hr">
                                <input type="hidden" name="shop_longitude" id="shop-longitude" value="2.902205" />
                                <input type="hidden" name="shop_latitude" id="shop-latitude" value="42.717504" />
                                <div class="no-padding"><span id="street-number-shop">37</span>
                                    <span id="route-shop">Chemin Del Vives</span>,
                                </div>
                                <div class="margin-bottom">
                                    <span id="postal-code-shop">66000</span>
                                    <span id="locality-shop">Perpignan</span>
                                </div>
                            </div>
                        </div>
                        <div class="col-xs-12 col-md-5" id="schedules_container">
                            <h4 class="blue-dark bold">Horaires</h4>
                            <hr class="mini-orange-hr">
                            <table id="schedules">
                                <tr class="">
                                    <td>Lundi</td>
                                    <td>fermé</td>
                                </tr>
                                <tr class="">
                                    <td>Mardi</td>
                                    <td>08:00</td>
                                    <td class="no-padding">-</td>
                                    <td>13:00</td>
                                </tr>
                                <tr class="current">
                                    <td>Mercredi</td>
                                    <td>08:00</td>
                                    <td class="no-padding">-</td>
                                    <td>13:00</td>
                                </tr>
                                <tr class="">
                                    <td>Jeudi</td>
                                    <td>08:00</td>
                                    <td class="no-padding">-</td>
                                    <td>13:00</td>
                                </tr>
                                <tr class="">
                                    <td>Vendredi</td>
                                    <td>08:00</td>
                                    <td class="no-padding">-</td>
                                    <td>19:00</td>
                                </tr>
                                <tr class="">
                                    <td>Samedi</td>
                                    <td>08:00</td>
                                    <td class="no-padding">-</td>
                                    <td>13:00</td>
                                </tr>
                                <tr class="">
                                    <td>Dimanche</td>
                                    <td>fermé</td>
                                </tr>
                            </table>
                        </div>
                    </div>
                </div>
                <div class="clear"></div>
            </div>
            <div id="avis-part" role="tabpanel" class="tab-pane box">
                <div class="col-xs-12 col-sm-9">
                    <h4 class="text-center">
                        <span id="count-reviews">0</span> avis clients
                    </h4>

                    <div id="list_advices">
                        <p class="text-center margin-top">
                            <span class="label label-danger">
                                Aucun avis pour le moment
                            </span>
                        </p>
                    </div>

                    <div class="margin-top">
                        <div class="col-xs-12 text-center">
                            <a data-toggle="modal" data-target="#sign-in" class="btn btn-primary">
                                Connectez-vous pour laisser un avis
                            </a>
                        </div>
                    </div>
                    <div class="clear"></div>
                </div>
            </div>
        </div>
    </div>
</div>

    <div class="insert-know-more">
  <div class="container display-flex">
    <div class="col-xs-12 col-md-offset-1 col-md-5">
      <a href="/fr/devenir-commercant">
        <h2>Commerçants ou artisans ?</h2>
        <h3>Créez votre boutique gratuitement !</h3>
</a>    </div>
    <div class="col-xs-12 col-md-offset-1 col-md-5">
      <a class="btn btn-ghost" href="/fr/devenir-commercant">En savoir plus</a>
      <a class="btn btn-orange" href="/fr/business_users/sign_up">S&#39;inscrire</a>
    </div>
  </div>
</div>
<div class="container-newsletter" id="container-newsletter">
  <div class="container">
    <div class="text-center">
      <ul>
        <h2>Suivez-nous sur les réseaux sociaux !</h2>
        <li class="my-4">
          <a target="_blank" class="icons-socials" href="https://www.facebook.com/mavillemonshopping.fr/">
            <!-- Generator: Adobe Illustrator 21.0.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Calque_1" x="0px" y="0px" viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve" width="40">
<style type="text/css">
	.st0{fill:#DE8E00;}
</style>
<path class="st0" d="M7,5C5.9,5,5,5.9,5,7v18c0,1.1,0.9,2,2,2h18c1.1,0,2-0.9,2-2V7c0-1.1-0.9-2-2-2H7z M7,7h18v18h-5.2v-6.8h2.6  l0.4-3h-3v-1.9c0-0.9,0.2-1.5,1.5-1.5h1.6V9.1c-0.3,0-1.2-0.1-2.3-0.1c-2.3,0-3.9,1.4-3.9,4v2.2h-2.6v3h2.6V25H7V7z"></path>
</svg>

</a>          <a target="_blank" class="icons-socials" href="https://www.instagram.com/mavillemonshopping/?hl=fr">
            <!-- Generator: Adobe Illustrator 21.0.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Calque_1" x="0px" y="0px" viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve" width="40">
<style type="text/css">
	.st0{fill:#DE8E00;}
</style>
<path class="st0" d="M11.5,5C7.9,5,5,7.9,5,11.5v9.1c0,3.6,2.9,6.5,6.5,6.5h9.1c3.6,0,6.5-2.9,6.5-6.5v-9.1C27,7.9,24.1,5,20.5,5  H11.5z M11.5,7h9.1C23,7,25,9,25,11.5v9.1c0,2.5-2,4.5-4.5,4.5h-9.1C9,25,7,23,7,20.5v-9.1C7,9,9,7,11.5,7z M21.9,9.2  c-0.5,0-0.9,0.4-0.9,0.9s0.4,0.9,0.9,0.9s0.9-0.4,0.9-0.9S22.4,9.2,21.9,9.2z M16,10c-3.3,0-6,2.7-6,6s2.7,6,6,6s6-2.7,6-6  S19.3,10,16,10z M16,12c2.2,0,4,1.8,4,4s-1.8,4-4,4s-4-1.8-4-4S13.8,12,16,12z"></path>
</svg>

</a>          <a target="_blank" class="icons-socials" href="https://twitter.com/mavillemonshop?lang=fr">
            <!-- Generator: Adobe Illustrator 21.0.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Calque_1" x="0px" y="0px" viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve" width="40">
<style type="text/css">
	.st0{fill:#DE8E00;}
</style>
<path class="st0" d="M28,8.6c-0.9,0.4-1.8,0.7-2.8,0.8c1-0.6,1.8-1.6,2.2-2.7c-0.9,0.6-2,1-3.1,1.2c-0.9-1-2.2-1.6-3.6-1.6  c-2.7,0-4.9,2.2-4.9,4.9c0,0.4,0,0.8,0.1,1.1c-4.1-0.2-7.7-2.2-10.1-5.1C5.2,7.9,5,8.7,5,9.6c0,1.7,0.9,3.2,2.2,4.1  c-0.8,0-1.6-0.2-2.2-0.6c0,0,0,0,0,0.1c0,2.4,1.7,4.4,3.9,4.8c-0.4,0.1-0.8,0.2-1.3,0.2c-0.3,0-0.6,0-0.9-0.1c0.6,2,2.4,3.4,4.6,3.4  c-1.7,1.3-3.8,2.1-6.1,2.1c-0.4,0-0.8,0-1.2-0.1c2.2,1.4,4.8,2.2,7.5,2.2c9.1,0,14-7.5,14-14c0-0.2,0-0.4,0-0.6  C26.5,10.4,27.3,9.5,28,8.6z"></path>
</svg>

</a>          <a target="_blank" class="icons-socials" href="https://www.youtube.com/channel/UCuHrlydxabQ75aTkKuapK0A?view_as=subscriber">
            <!-- Generator: Adobe Illustrator 21.0.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Calque_1" x="0px" y="0px" viewBox="0 0 16 16" style="enable-background:new 0 0 16 16;" xml:space="preserve" width="40">
<style type="text/css">
	.st0{fill:#DE8E00;}
</style>
<path class="st0" d="M8,2C6,2,4.2,2.2,3.1,2.4C2.2,2.5,1.4,3.2,1.3,4.1C1.1,4.9,1,6.1,1,7.5c0,1.4,0.1,2.6,0.3,3.4  c0.2,0.9,0.9,1.6,1.8,1.7C4.2,12.8,6,13,8,13s3.8-0.2,4.9-0.4h0c0.9-0.1,1.6-0.8,1.8-1.7c0.1-0.8,0.3-1.9,0.3-3.4  c0-1.4-0.1-2.6-0.3-3.4c-0.2-0.9-0.9-1.6-1.8-1.7C11.8,2.2,10,2,8,2z M8,3c2,0,3.7,0.2,4.8,0.4c0.5,0.1,0.8,0.4,0.9,0.9  C13.9,5,14,6.1,14,7.5s-0.1,2.5-0.3,3.2c-0.1,0.5-0.5,0.9-0.9,0.9C11.7,11.8,10,12,8,12s-3.7-0.2-4.8-0.4c-0.5-0.1-0.9-0.4-0.9-0.9  C2.1,10,2,8.9,2,7.5C2,6.1,2.1,5,2.3,4.3c0.1-0.5,0.5-0.9,0.9-0.9h0C4.3,3.2,6,3,8,3z M6,5v5l5-2.5L6,5z"></path>
</svg>

</a>        </li>
      </ul>
    </div>
    <div class="col-xs-12 col-sm-10 col-sm-offset-1">
      <div class="wording-newsletter text-center margin-bottom">
        <h3>Et recevez notre newsletter avec les bons plans de votre ville</h3>
      </div>
      <form id="email_newsletter_form" data-url="/fr/email_newsletters/get_email_newsletter" action="/fr/perpignan/boutiques/primeur-perpignan" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="AWDRUhl4cSwLmhZTYS1+ZB6kUCTlVWzwyUrKue9bB062hfOs598Y8OwEYj/RPwi+KYK3T+x89GH+vnlfqIErNw==" />
            <div class="col-xs-8 col-sm-5 label-email margin-bottom no-padding">
              <input placeholder="Votre e-mail" class="form-control margin-bottom" type="email" name="email_newsletters[email]" id="email_newsletters_email" />
            </div>
            <div class="col-xs-4 col-sm-2 label-submit margin-bottom no-padding text-left">
              <input type="submit" name="commit" value="S&#39;inscrire" class="btn btn-primary" id="email_newsletter_send" data-disable-with="S&#39;inscrire" />
            </div>
          
</form>      <div class="text-center">
        <p class="grey-typo font-12 text-align-justify">Les données à caractère personnel collectées font l’objet d’un traitement par la société E-SY COM, à des fins marketing et d'optimisation du parcours clients. Vous disposez d’un droit d’accès, de rectification, d’opposition, de limitation, de portabilité et d’effacement des données. Ces droits peuvent être exercés en écrivant à l’adresse suivante : rgpd@mavillemonshopping.fr. Pour plus d’informations sur le traitement de vos données personnelles, consultez la <u><a href="/fr/privacy_policy" target="_blank"> Politique de confidentialité</a></u> de Ma Ville Mon Shopping.</p>
      </div>
    </div>
  </div>
</div>
<footer>
  <div class="container">
    <div class="row">
      <div class="submenu-footer-margin col-xs-12 col-sm-6 col-md-3">
        <p class="h4">À propos</p>
        <ul>
          <li><a href="/fr/about_us">Qui sommes-nous ?</a></li>
          <li><a target="_blank" href="http://blog.mavillemonshopping.fr/">Blog</a></li>
          <li class="icons-socials-footer">
            <a target="_blank" class="icon-social-footer" href="https://www.facebook.com/mavillemonshopping.fr/">
              <!-- Generator: Adobe Illustrator 21.0.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Calque_1" x="0px" y="0px" viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve" width="24">
<style type="text/css">
	.st0{fill:#DE8E00;}
</style>
<path class="st0" d="M7,5C5.9,5,5,5.9,5,7v18c0,1.1,0.9,2,2,2h18c1.1,0,2-0.9,2-2V7c0-1.1-0.9-2-2-2H7z M7,7h18v18h-5.2v-6.8h2.6  l0.4-3h-3v-1.9c0-0.9,0.2-1.5,1.5-1.5h1.6V9.1c-0.3,0-1.2-0.1-2.3-0.1c-2.3,0-3.9,1.4-3.9,4v2.2h-2.6v3h2.6V25H7V7z"></path>
</svg>

</a>            <a target="_blank" class="icon-social-footer" href="https://www.instagram.com/mavillemonshopping/?hl=fr">
              <!-- Generator: Adobe Illustrator 21.0.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Calque_1" x="0px" y="0px" viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve" width="24">
<style type="text/css">
	.st0{fill:#DE8E00;}
</style>
<path class="st0" d="M11.5,5C7.9,5,5,7.9,5,11.5v9.1c0,3.6,2.9,6.5,6.5,6.5h9.1c3.6,0,6.5-2.9,6.5-6.5v-9.1C27,7.9,24.1,5,20.5,5  H11.5z M11.5,7h9.1C23,7,25,9,25,11.5v9.1c0,2.5-2,4.5-4.5,4.5h-9.1C9,25,7,23,7,20.5v-9.1C7,9,9,7,11.5,7z M21.9,9.2  c-0.5,0-0.9,0.4-0.9,0.9s0.4,0.9,0.9,0.9s0.9-0.4,0.9-0.9S22.4,9.2,21.9,9.2z M16,10c-3.3,0-6,2.7-6,6s2.7,6,6,6s6-2.7,6-6  S19.3,10,16,10z M16,12c2.2,0,4,1.8,4,4s-1.8,4-4,4s-4-1.8-4-4S13.8,12,16,12z"></path>
</svg>

</a>            <a target="_blank" class="icon-social-footer" href="https://twitter.com/mavillemonshop?lang=fr">
              <!-- Generator: Adobe Illustrator 21.0.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Calque_1" x="0px" y="0px" viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve" width="24">
<style type="text/css">
	.st0{fill:#DE8E00;}
</style>
<path class="st0" d="M28,8.6c-0.9,0.4-1.8,0.7-2.8,0.8c1-0.6,1.8-1.6,2.2-2.7c-0.9,0.6-2,1-3.1,1.2c-0.9-1-2.2-1.6-3.6-1.6  c-2.7,0-4.9,2.2-4.9,4.9c0,0.4,0,0.8,0.1,1.1c-4.1-0.2-7.7-2.2-10.1-5.1C5.2,7.9,5,8.7,5,9.6c0,1.7,0.9,3.2,2.2,4.1  c-0.8,0-1.6-0.2-2.2-0.6c0,0,0,0,0,0.1c0,2.4,1.7,4.4,3.9,4.8c-0.4,0.1-0.8,0.2-1.3,0.2c-0.3,0-0.6,0-0.9-0.1c0.6,2,2.4,3.4,4.6,3.4  c-1.7,1.3-3.8,2.1-6.1,2.1c-0.4,0-0.8,0-1.2-0.1c2.2,1.4,4.8,2.2,7.5,2.2c9.1,0,14-7.5,14-14c0-0.2,0-0.4,0-0.6  C26.5,10.4,27.3,9.5,28,8.6z"></path>
</svg>

</a>            <a target="_blank" class="icon-social-footer" href="https://www.youtube.com/channel/UCuHrlydxabQ75aTkKuapK0A?view_as=subscriber">
              <!-- Generator: Adobe Illustrator 21.0.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Calque_1" x="0px" y="0px" viewBox="0 0 16 16" style="enable-background:new 0 0 16 16;" xml:space="preserve" width="24">
<style type="text/css">
	.st0{fill:#DE8E00;}
</style>
<path class="st0" d="M8,2C6,2,4.2,2.2,3.1,2.4C2.2,2.5,1.4,3.2,1.3,4.1C1.1,4.9,1,6.1,1,7.5c0,1.4,0.1,2.6,0.3,3.4  c0.2,0.9,0.9,1.6,1.8,1.7C4.2,12.8,6,13,8,13s3.8-0.2,4.9-0.4h0c0.9-0.1,1.6-0.8,1.8-1.7c0.1-0.8,0.3-1.9,0.3-3.4  c0-1.4-0.1-2.6-0.3-3.4c-0.2-0.9-0.9-1.6-1.8-1.7C11.8,2.2,10,2,8,2z M8,3c2,0,3.7,0.2,4.8,0.4c0.5,0.1,0.8,0.4,0.9,0.9  C13.9,5,14,6.1,14,7.5s-0.1,2.5-0.3,3.2c-0.1,0.5-0.5,0.9-0.9,0.9C11.7,11.8,10,12,8,12s-3.7-0.2-4.8-0.4c-0.5-0.1-0.9-0.4-0.9-0.9  C2.1,10,2,8.9,2,7.5C2,6.1,2.1,5,2.3,4.3c0.1-0.5,0.5-0.9,0.9-0.9h0C4.3,3.2,6,3,8,3z M6,5v5l5-2.5L6,5z"></path>
</svg>

</a>          </li>
        </ul>
      </div>

      <div class="submenu-footer-margin col-xs-12 col-sm-6 col-md-3" id="professional-submenu">
        <p class="h4">Commerçants</p>
        <ul>
          <li><a href="/fr/devenir-commercant">Rejoindre la plateforme</a></li>
          <li><a href="/fr/territoires_partenaires">Territoires partenaires</a></li>
        </ul>
        <div class="submenu-footer-margin">
          <p class="h4">Cityzens</p>
          <ul>
            <li><a href="/fr/cityzens">La communauté</a></li>
            <li><a href="/fr/devenir-cityzen">Devenir Cityzen</a></li>
          </ul>
        </div>
      </div>

      <div class="submenu-footer-margin col-xs-12 col-sm-6 col-md-3">
        <p class="h4">Informations</p>
        <ul>
          <li><b><a href="https://faq.mavillemonshopping.fr/hc/fr">Foire Aux Questions</a></b></li>
          <li><a href="/fr/cgv_website">Conditions Générales de la MarketPlace</a></li>
          <li><a href="/fr/services">Nos services et conditions de livraison</a></li>
          <li><a href="/fr/privacy_policy">Politique de confidentialité</a></li>
          <li><a href="/fr/cookies_policy">Politique des cookies</a></li>
          <li><a href="/fr/mentions_legales">Mentions légales</a></li>
        </ul>
      </div>

      <div class="submenu-footer-margin col-xs-12 col-sm-6 col-md-3">
        <div class="laposte-group" id="laposte-group">
          <h5>Une filiale du Groupe La Poste</h5>
          <img src="/assets/logo_la_poste-6211d1421527f77535cccb9e139015914ddbf4ce3b9dc6db4c0ea58192d9b40d.png" />
        </div>
      </div>

    </div>
  </div>
  <div class="container" id="bottom-footer">
    <span>mavillemonshopping.fr 2020 •</span>
    <span>Tous droits réservés</span>
    <div id="payment-means">
      <i class="icons8 icons8-lock" title="" data-placement=""></i>
      <i class="icons8 icons8-visa" title="" data-placement=""></i>
      <i class="icons8 icons8-mastercard-credit-card" title="" data-placement=""></i>
      <i class="icons8 icons8-mastercard-logo" title="" data-placement=""></i>
    </div>
  </div>
</footer>
<div id="loader">
  <img width="100" alt="loader" src="/assets/puff-e708a72e7c58568de8536de736ea9ef04c1c1304b2ff8102cb9b6be513371d0a.svg" />
</div>




    <div id="sign-in" class="modal sign-in" role="dialog">
  <div class="modal-dialog modal-sm">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal">
          <i class="icons8 icons8-delete" title="" data-placement=""></i>
        </button>
        <p class="modal-title h4">Connexion</p>
      </div>
      <div class="modal-body">
        <form action="/fr/users/sign_in" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="OI2PkPp5D3duvb2WbQ9AIDCrbQNHMM+KxKYaZeWbTXyPaK1uBN5mq4kjyfrdHTb6B42KaE4ZVxvzUqmDokFhBQ==" />
        <div class="col-xs-12 no-padding">
        	<div class="col-xs-12 col-sm-8 col-sm-offset-2">
            <a class="btn btn-facebook" id="btn-facebook-sign-in" href="/users/auth/facebook">
            <i class="icons8 icons8-facebook" title="" data-placement=""></i> Facebook
</a>          </div>
          <div class="clear"></div>
          <p class="border-bloc">
            <span>ou</span>
          </p>
          <div class="form-group">
            <input class="form-control" placeholder="Votre adresse email" id="user_email_sign_in" type="email" name="user[email]" />
          </div>
          <div class="form-group no-margin">
            <input class="form-control password-field" placeholder="Mot de passe" id="user_password_sign_in" type="password" name="user[password]" />
            <span toggle=".password-field" class="icons8 icons8-visible field-icon toggle-password"></span>
          </div>
         	<div class="text-right forgot-password">
          	<a href="/fr/users/password/new">Mot de passe oublié ?</a>
          </div>
        	<div class="col-xs-12 col-sm-8 col-sm-offset-2">
          	<input type="submit" name="commit" value="Connexion" class="btn btn-primary margin-bottom width-100" data-disable-with="Connexion" />
          </div>
        </div>
</form>      </div>
      <div class="modal-footer text-center">
        <p class="mb-1">Vous êtes client ? <a href="/fr/users/sign_up">Inscrivez-vous</a></p>
      	<p>Vous êtes un professionnel ? <a href="/fr/business_users/sign_up">Inscrivez-vous</a></p>
      </div>
    </div>
  </div>
</div>
    
    <div id="cookies-informations" class="cookies-informations">
  <div class="display-f-center-center">
    <span class="orange mr-2 font-32 font-24-xs"><i class="icons8 icons8-cookie" title="" data-placement=""></i></span>
    <h3 class="white no-margin-bottom">Utilisation des cookies</h3>
  </div>
  <p>Notre site et nos partenaires utilisent des cookies ou autres traceurs pour faciliter l’utilisation du site, améliorer la performance et la sécurité du site, vous proposer des publicités personnalisées en fonction de votre navigation et votre profil. Certains cookies, autres que les cookies fonctionnels et de sécurité, nécessitent votre accord pour être déposés. Vos choix seront valables pour (<a href="/fr" target="_blank">www.mavillemonshopping.fr</a>). Vous pouvez changer d’avis à tout moment en paramétrant vos cookies. Pour en savoir plus sur notre politique de cookies, <a href="/fr/cookies_policy" target="_blank"> cliquez sur ce lien</a>.</p>
  <div class="btns-cookies">
    <a class="btn btn-primary" data-remote="true" rel="nofollow" data-method="put" href="/policies/user_terms/cookie/accept">
      Accepter
</a>    <a class="btn btn-primary" data-remote="true" rel="nofollow" data-method="put" href="/policies/user_terms/cookie/reject">
      Continuer sans accepter
</a>    <a class="btn btn-cookie-ghost" href="/fr/cookies_policy">Paramétrer les cookies</a>
  </div>
</div>

    <div id="notices">
</div>

    <script type="text/javascript" src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script>
</body>

</html>
